Statistics
Publications
3
Citations
36
H-Index
3
Active since
2001
J Gemmel is an author specializing in computer science, engineering, and channel coding.
Publications per year
2001–2002
3
3
RFC 3451: Layered Coding Transport (LCT) Building Block
M. Luby, J Gemmel, L. Vicisano et al. · 2002 · 14 citations
RFC3208: PGM Reliable Transport Protocol Specification
Tony Speakman, Jon Crowcroft, J Gemmel et al. · 2001 · 12 citations
RFC3452: Forward Error Correction (FEC) Building Block
M. Luby, L. Vicisano, J Gemmel et al. · 2002 · 10 citations
1–3 of 3