ComputingComputer ScienceInformation TechnologyComputer SecurityCryptographySecurity ProtocolsCertificate ManagementCryptographic Protocol DesignInternet Protocol SecurityInternet Protocol SuitePublic-key InfrastructureCertificate Authentication ProtocolsInternet Key ExchangeProtocol Management
This document contains a set of updates to the base syntax for CMC, a Certificate Management protocol using the Cryptographic Message Syntax (CMS). This document updates RFC 5272, RFC 5273, and RFC 5274.